Current position:Home > Centos DAQmxTestPanels

Centos DAQmxTestPanels

Advertisement

Error while running runcluvfy.sh(11g RAC on CentOS 5(RHEL 5))

2015-10-11

Oracle Version: 11G Operating System: Centos 5 (RHEL 5) : Linux centos51-rac-1 2.6.18-128.1.6.el5 #1 SMP Wed Apr 1 09:19:18 EDT 2009 i686 i686 i386 GNU/Linux Question (including full error messages and setup scripts where applicable): I am attempting

T440P Dual Boot Windows 8 with Centos 7

2015-10-11

So I have a T440p with Windows 8 installed. I have been trying to dual boot Centos 7 and also have attempted Centos 6.5. I have been using a bottable USB to perform the installation for both Centos 7 and 6.5. When I try the Centos 7 install, I set th

Can not see the design view nor the java file in CentOS

2015-10-11

Hi all. I've recently installed JSC2 in CentOS. I find this tool really useful. But I have a problem with the design view and the java file view. At the beginning, when I first create a Page1.jsp, I can see the design view and the java view with no p

Application not working on CentOS platform...

2015-10-11

Hi, I have created an application in Java1.5. I am also using swingX library for Hyperlink control. I have tested my application on various platform i.e. windows xp, Fedora, Ubantu. Its working fine. But this is not working on CentOS v5 platform. I g

SunRay 4.1 installation problem on Centos 5.2

2015-10-11

Dear Expert, when i run command utinstall on linux centos 5.2, i got error and cannot proceed. Do you know what is the problem? ======================== +++ SUNWutgsm-4.1-50.i386.rpm +++ SUNWutref-4.1-50.i386.rpm +++ SUNWlibusbut-4.1-50.i386.rpm erro

CentOS-4.2-x86_64

2015-10-11

I have an installation problem with CentOS-4.2-x86_64 on my Compaq computer. I get an error during installation which means I do get the local-disk driver bundled up with the this release of the OS for my Compaq PC. Here is the error message: An erro

Installation Problem on CentOS

2015-10-11

Hello guys, i am using an Centos 6.2 linux with installed oracle-xe. I have installed it from an rpm. I use always the default settings. After that i could start it normal and successful connect to apex. Now i want to create an database user. I conne

Unable to find Oracle OCI libraries on Centos 6.3

2015-10-11

Hello, I am having an issue with configuring an application(Zabbix) to use OCI on clean image of CentOS 6.3. checking for Oracle OCI headers in /usr/include/oracle/11.1/client/... yes checking if Oracle OCI version is >= 10.0... yes checking for Orac

How can I prevent Firefox automatically updating when first opened on a new CentOS Installation ?

2015-10-11

Hi, I just installed CentOS on a new virtual machine for testing. I need to run Firefox 28 on it. NO. Don't argue. It needs to be firefox 28.. Yes, I know firefox 35 is out. Yes I know it fixes important vulnerabilities. Yes, I know it has a load of

Trouble adding regular oracle oci8 support to RPM, CentOs 5

2015-10-11

Hello, It seems that i'm missing smth simple while trying to add oci8 support to RPM. I took Christopher Jones's SRPM for 5.2.3 as a base, but since i don't have and don't need a support for instant client i modified latest available 5.1.6 SRPM from

How to set up Bonding on CentOS 6.2 with Linux Integration Services 3.4

2015-10-11

Having a hard time setting up bonding to work on a vm running CentOS 6.2. LinuxICv34.iso is installed.  Using three network adapters. Prior to os install I configured the three Network Adapters with the following settings: ***Via Virtual Switch Manag

Error while installing Oracle 10g on CentOS 5.5

2015-10-11

Hello, I have been using the following url to install oracle 10g R2: http://onaxer.com/blog/blog/tag/oracle-10g-r2-installtion-on-centos-5-5rhel/ I have copied the oracle 10g R2 linux version from windows to linux using FTP. All the installer require

Error while installing oracle 10g on centos 5.6 32 Bit

2015-10-11

Hi All, Please help me with the issue I facing while installing oracle 10g on centos 5.6 32bit. I did lot of research on google but I am getting same answer...the libXp package is missing, but I have check it...its already installed. [[email protected] ~]

Error while installing oracle 11g in centos 5.3

2015-10-11

I got this error while installing oracle 11g in my laptop with centos 5.3 the error is: ./runInstaller Starting Oracle Universal Installer... Checking Temp space: must be greater than 80 MB. Actual 76430 MB Passed Checking swap space: must be greater

CentOS 5.4 64 bit srss 4.2 troubles

2015-10-11

Hi have 3 sun ray 170 thin clients that used to work on an older sunfire v250, but now we have upgraded to a new IBM 3500 series running CentOS 5.4 64 bit. We are trying to get the thin 170s to work with the new 4.2 version of sun ray software. We ha

CentOS 5.7 hosting VMWare Server 2.0.2

2015-10-11

Hi, I´m running a VM-Ware Server 2.0.2 on an CentOS 5.6 with no problem (ok, there was a patch with the glibc, otherwise the virtual guests crashed, but that was working fine after the work around). Now, after an update on CentOS 5.7 the vmware-hostd

Error while installing SAP IDES 4.7 2.00 SR1 on CentOS 4.5

2015-10-11

Hi guys, I am trying to install SAP IDES 4.7 2.00 on CentOS 4.5 box (RHEL 4 compatible). I already succeded installing central instance. I got stuck when proceed installing Oracle 9.2 on it. I am using Oracle version from SAP website (I download it).

Installing EBS 11i on CentOS 5.4

2015-10-11

Dear Members : Encountering: error while loading shared libraries: libdb.so.3: cannot open shared object file: no such file or directory >> in step 4/5 and message showing "starting CVM on middle tier". CentOS might not be the certified ve

Siebel 8.1 on Centos 5

2015-10-11

I am trying to install Siebel 8.1 on Centos 5, I know its not on the list of supported platforms, but I was wondering if anyone tried to install Siebel 8.1 on Centos 5 or RHEL 5 and was successful in doing so. I was able to the Siebel gateway, server

Anyone running WCS 6 on CentOS 5?

2015-10-11

I ran into an issue when trying to install and run WCS 6.0.132.0 on a clean install of CentOS 5 (2.6.18-194.3.1.el5.centos.plus) After successfully installing WCS using the option "-DCHECK_OS=false" I tried to start the WCS service with the star